Empathy - multi Instant Messenger

Se você usa o Ubuntu na versão 10 pode perceber que o gerenciador de mensageiros foi trocado, ou seja, o Pidgin foi removido para dar lugar ao Empathy.

Sugiro a inserção do PPA do Empathy para que todas as bibliotecas e plugins sejam atualizadas logo que publicadas, mantendo assim seu mensageiro extremamente funcional.

Para tanto, basta abrir o Synaptick Package Manager, adicionar seu PPA, recarregar os pacotes (reload) e logo depois, após sair do Synaptic, executar o Update Manager para procurar atualizações (recarregue-o também).

PPA:
ppa:telepathy/ppa


Se você deseja utilizar os recursos de chamada de voz e vídeo do Google Talk, basta a instalação de seu plugin. Para tanto, clique no link abaixo, para que o pacote .deb seja baixado, e em seguida execute-o.

http://dl.google.com/linux/direct/google-talkplugin_current_i386.deb
Empathy - multi Instant Messenger Empathy - multi Instant Messenger Reviewed by Banda Vartroy on fevereiro 19, 2011 Rating: 5

Nenhum comentário:

Tecnologia do Blogger.